Le site des animaux de compagnie
  • Se connecter
  • Devenir membre
Logo wamiz

Petit probleme "Quizz Photos"Bla bla bla

Créer un nouveau sujet
Posté par il y a 6 ans
Bonjour,
Quand je joue on Quizz photos, je coche normalent la photo puis je met sur "répondre" j'entend... sa ne marche pas, je re-appuis, puis la il y a marquer "mauvaise réponse" avec une photos qu'il n'y avait meme pas. Comme si je sauter une des questions. Est-ce que sa vous arrive? ou alors c'est mon ordi qui beug?
Reporter un abus
Posté par il y a 6 ans
c'est normal il faut attendre. Comme il y a beaucoup de photo et de question il faut cliquer une seul fois sur répondre et attendre que ça charge sinon ça te fait passer une question
Reporter un abus
Posté par il y a 6 ans
A ouff merci :)
Reporter un abus
Pub
Posté par il y a 6 ans
Parfois, tu clique une fois et il y a quand même le problème.
De tous les animaux qui s'élèvent dans l'air, qui marchent sur la terre, ou nagent dans la mer, de Paris au Pérou, du Japon jusqu'à Rome, le plus sot animal, à mon avis, c'est l'homme.
Reporter un abus
Posté par Ancien utilisateur il y a 6 ans
pire parfois ça déroule en mauvaise réponse 3 ou 4 fois de suite sans s'arrêter!!!!!
ton ordi est bon, Wamiz doit régler sa page web, le système n'est pas au point car même avec des bonnes réponses, il t'envoie "MAUVAISE RÉPONSE" mais c'est Wamiz on doit faire avec!!!! à bientôt!
Reporter un abus
Posté par il y a 6 ans
Ce sujet date un peu Inespascale... ^^'
Raleuse qui vous veut du bien (enfin, presque) ~
Reporter un abus
  • Fermer
    Mes photos
    Cliquez sur la photo pour l'intégrer à votre message
  • Insérer une vidéo YouTube
  • Insérer un smiley
  • Insérer :

:

Je me connecte :

Vous devez vous connecter afin de pouvoir poster votre message
Wamiz est gratuit grâce à la publicité, si vous aimez Wamiz merci de ne pas bloquer les pubs ;-)