Le site des animaux de compagnie
  • Se connecter
  • Devenir membre
Logo wamiz

Suis-je la seule à avoir ce problème ?Général

Créer un nouveau sujet
Posté par Ancien utilisateur il y a 8 ans
Depuis quelques temps, quand je veux cliquer sur le mot "forums" je suis gênée par la publicité "Purina One" (à droite) qui masque le mot "forums" (donc bien sûr impossible de cliquer dessus).
Reporter un abus
Posté par il y a 8 ans
Moi aussi ça le fait ,je dois cliquer sur mon profil pour revenir sur le forum après !!!!
Reporter un abus
Posté par il y a 8 ans
oui DELLYS cela me le fait aussi -
Reporter un abus
Posté par Ancien utilisateur il y a 8 ans
Ok, merci pour vos réponses.
C'est hyper énervant.
Et parfois même, cette publicité envahit presque l'écran.
J'espère que Wamiz va faire quelque chose.
Ok pour la pub, ça ne me dérange pas mais quand cela gêne le bon fonctionnement d'un forum, l'effet pub a tendance à faire l'effet inverse ...
Reporter un abus
Posté par il y a 8 ans
idem pour moi
Reporter un abus
Posté par il y a 8 ans
idem !
Reporter un abus
Posté par il y a 8 ans
idem aussi ! ^^
Reporter un abus
Posté par il y a 8 ans
idem pour moi aussi, c'est très énervant , je fais exactement comme Carthaco pour allez sur le forum. Il faut prévenir wamiz par ce que une ou deux fois OK Mais la troisième , il y en a ras le bol.
Reporter un abus
Posté par il y a 8 ans
Moi aussi, et c'est exaspérant ! Il faut jongler avec la souris pour contourner la pub, et encore quand ça marche.
Reporter un abus
Posté par Ancien utilisateur il y a 8 ans
sa le fait pour tous le monde clique sur to prophil par exemple sa va sqe dispareitre alors la tu peu metre forum
Reporter un abus
  • Fermer
    Mes photos
    Cliquez sur la photo pour l'intégrer à votre message
  • Insérer une vidéo YouTube
  • Insérer un smiley
  • Insérer :

:

Je me connecte :

Vous devez vous connecter afin de pouvoir poster votre message
Wamiz est gratuit grâce à la publicité, si vous aimez Wamiz merci de ne pas bloquer les pubs ;-)