Le site des animaux de compagnie
  • Se connecter
  • Devenir membre
Logo wamiz

Bug wamiz ?Général

Créer un nouveau sujet
Posté par il y a 7 ans
Est-ce que je suis la seule a avoir des probleme pour répondre au sujet depuis 2 jours !
Dés que je post une réponse que tombe sur un message d'erreur "Your request timed out. Please retry the request." ou alors le site se déconnecte !
Ça commence a devenir très chiant !
Reporter un abus
Posté par il y a 7 ans
je teste en direct...
Reporter un abus
Posté par il y a 7 ans
ça ne me le fait pas ... pour l'instant ^^
Reporter un abus
Pub
Posté par il y a 7 ans
un post parlant de ça a déjà été fait tout à l'heure :) Wamiz fait quelques modif' sur le site, donc il rencontre parfois quelques bug, particulièrement ce W.E .
Reporter un abus
Posté par il y a 7 ans
Juste une petite annonce hors sujet: Il n'y a pas eu de trolls ce week-end! Ouais!
Reporter un abus
Posté par il y a 7 ans
J'ai le même problème pinks
Reporter un abus
Posté par il y a 7 ans
http://wamiz.com/chiens/forum/bugs-de-wamiz-22585.h
tml . Voilà le post déjà fait
Reporter un abus
Posté par il y a 7 ans
ok ça me rassure je pensais que ça venait de chez moi !!! C'est particulièrement chiant tout ces souci !!!
NOn pas de troll est tant mieux ça nous fait des vancances
Reporter un abus
Posté par il y a 7 ans
Moi ca m arrive jamais
Reporter un abus
Posté par il y a 7 ans
Je crois que ça a arrêté.
Reporter un abus
  • Fermer
    Mes photos
    Cliquez sur la photo pour l'intégrer à votre message
  • Insérer une vidéo YouTube
  • Insérer un smiley
  • Insérer :

:

Je me connecte :

Vous devez vous connecter afin de pouvoir poster votre message
Wamiz est gratuit grâce à la publicité, si vous aimez Wamiz merci de ne pas bloquer les pubs ;-)